Problema
Quando si tenta di inviare una richiesta di supporto o di rivedere quelli recentemente creati nel profilo MySteinberg, si viene disconnessi dal profilo stesso. Viene visualizzata la pagina "Arrivederci".
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Causa
In alcuni casi, i dati inoltrati dal profilo MySteinberg al sistema di ticket per l’assistenza non funziona correttamente. Due sono i possibili motivi:
- il nome del cliente manca nella sezione "Il mio profilo" del MySteinberg;
- l'indirizzo email del profilo MySteinberg è stato modificato.
Soluzione
Assicurarsi di aver inserito il nome in MySteinberg -> "Il mio profilo" -> "Informazioni personali".
Nel caso si venga disconnessi, nonostante il nome sia presente nella sezione sopra indicata, si prega di inviare un' email al supporto tecnico includendo qualsiasi altro indirizzo email precedentemente utilizzato per il profilo MySteinberg.