Problema
Al intentar enviar una consulta de soporte o revisar consultas anteriores en MySteinberg, tu sesión se cierra por sí misma.
Seguidamente aparece una página de despedida con "Hasta luego" o "Goodbye".
Motivo
El redireccionamiento de datos de MySteinberg al sistema de Tickets no funciona correctamente en algunos casos. Hemos identificado dos posibles causas:
- falta el nombre del cliente en la página "Mi Perfil" de la cuenta de MySteinberg
- la dirección de e-mail de MySteinberg ha sido cambiada
Solución
Por favor asegúrate de haber rellenado tu nombre en "MySteinberg" -> "Mi perfil" -> "Información personal".
Si tu sesión se cierra incluso cuando tu nombre se encuentra presente, por favor envía un email al soporte y - en caso de aplicar - incluye otra dirección de email que hayas utilizado recientemente en MySteinberg.